Інформація по терміналу MetaTrader4

24.07.2013 / 15:12
Шановні Клієнти та Партнери!

Виробники MetaTrader4 сповіщають користувачів про те, що з 01.08.2013 не підтримуватимуть клієнтські термінали MT4 і Multiterminal більш ранніх версій, ніж білд 500. Це обмеження не торкнеться лінійки мобільних терміналів даного виробника.

Модернізація торговельної платформи є результатом кропіткої роботи з оптимізації та покращення її функціональних можливостей, вироблених в інтересах кожного трейдера. Ми рекомендуємо вам регулярно оновлювати програмне забезпечення, щоб з максимальною віддачею використовувати потенціал терміналу MT4 у своїй торговельній діяльності.

З метою запобігання можливих непорозумінь, рекомендуємо вам завантажити і встановити найсвіжіший білд терміналу MetaTrader4 RoboForex просто зараз.

З повагою,
RoboForex
Поставити запитання

Потрібна допомога? Поставте запитання та отримаєте відповідь прямо зараз!

Увійти в чат
Або введіть ваш номер телефону в форму нижче та ми передзвонимо вам прямо зараз.
Передзвонити
Поставити запитання